Hot Search: Wish itunes Copy Photographs to Computer is DVI compatible with vga drivers labview run sub vi in the background Adobe Reader version peoplesoft 8.52 anything Adobe Captivate default icloud settings

upgrade cisco c160 to c190

Advertisement

Upgrade Cisco LMS to PI

We currently operate Cisco Prime LMS v4.1 and we're looking to upgrade Cisco PI (Prime Infrastructure) in the next few weeks. Is there an upgrade path from Cisco LMS to PI?  The reading I have completed seems to indicate that an upgrade can only be c[More]

-0001-11-30

Error during upgrading Cisco Unity Connection to SU2

Help! I'm facing an error while upgrading Cisco Unity Connection 8.5.1.10000-26 to SU2 (8.5.1.12900-7).  When it's trying to download the SU2 file (UCSInstall_UCOS_8.5.1.12900-7.sgn.iso ) to Unity Connection after 2GB I get this error: Error encounte[More]

-0001-11-30

Upgrade Cisco Prime Infrastructure 2.1.1 to 2.2

Hi, I would like to know how to 1. Upgrade Cisco Prime Infrastucture 2.1.1 to 2.2 procedure 2. How to backup existing config and data Thanks in advance - nazirHi Nazir, Refer the below link  for the upgrade from the exiting version :: http://www.cisc[More]

-0001-11-30

Ask the Expert: Upgrading Cisco Unified Communications Manager (CUCM) to Version 9.1 (Drive to 9)

Welcome to the Cisco Support Community Ask the Expert conversation. Learn from experts Vijay Rao and Amit Singh about simplified upgrade process and focused support from Cisco to migrate to version 9.1.  This is a continuation of the live Webcast Dri[More]

2015-10-11

Upgrade Cisco ASA from 8.4 to 9.1

Hello, Can I upgrade ASA IOS from 8.4(1) to 9.1 without any impact to the configuration? I note that i have no NAT rule on my Firewall. ASA5510 / RAM: 1024 MB Thanks for your help !I hope that you will find this discussion of upgrade paths to be help[More]

2015-10-11

Upgrade Cisco Unified Presence 8.5 to 9.1.1

dears, I have cisco unified  presence 8.5 installed on UCS server and i need to upgreade it to 9.1.1 I will upgrade the cucm and unity connection to 9.1.1 Please advise what are the steps to upgrade the presence to 9.1.1? Best Reagrds, HaythamHi Hayt[More]

2015-10-11

Failure to upgrade Cisco Unity Connection 8.6.2 to 9.1.2

Hi everybody. Has someone that can help me with follow problem? I making a Cisco Unity Connection upgrade from version: 8.6.2.20000-76 to 9.1.2.10000-28. But unfortunately we can't sucessfull to make this process. On the finish of this process, I can[More]

2015-10-11

Steps to upgrade Cisco MDS core switch

Hello, We wanted to upgrade our Cisco SAN core switch firmware. Currently we are running below firmware version. We wanted to go to latest version NX OS 5.2 (x) but as per the white paper i need to go to 5.0 (X) and after that i need to upgrade it to[More]

2015-10-11

Another kind of error, upgrading Cisco ISE 1.1.4patch3 to 1.2

I'm failing to upgrade our distributed ISE environment of 3 nodes. Using ise-upgradebundle-1.1.x-to-1.2.0.899.i386.gz, MD5 sum is verified. All nodes are running 1.1.4 patch 3 and the cluster is in sync. Trying to upgrade secondary admin node first a[More]

-0001-11-30

Upgrading cisco ise

Hello, We are planning to upgrade our ise boxes to 1.1.1.2xx version. I want to know which repository I should use for transferring the image? Which will be faster? sftp, ftp, tftp, http etc?Because of RNs (http://www.cisco.com/en/US/docs/security/is[More]

-0001-11-30

Upgrading Cisco NCS 1.1.1.24 to Prime Infrastructure 1.2

I am planning to upgrade NCS 1.1.1.24 to Prime Infrastructure 1.2 and want to make sure that I understand the process and what to expect.  Any input from those of you that have completed this would be very appreciated.  I am planning on doing the inl[More]

-0001-11-30

How to upgrade cisco 7940 ip phones

hi i have cisco 2801 autocom with 7940 ip phones. i wish top upgrade to the latest version but don't really know how i can do it. please ask everything you need to know to solve the problem. thanks a lot reply to : [email protected]Do you mean upgrad[More]

-0001-11-30

Upgrade Cisco 2821 to IOS 15

Hi everyone, I am currently going to upgrade the Cisco 2821 IOS to version 15. Do I need to apply any licences for advice ip service after the upgrade. thanks for the help in advance. Kind Regards, LeiISR G1 doesn't have any "licenses".  Just ma[More]

-0001-11-30

Upgrade cisco WiSM running in HA mode

Hello everyone, I have to upgrade a VSS (2 chassis 6509 WiSM that are in HA mode) to code 8.0.110.0 If I upgrade the active one, the second one will be also upgraded ? Just like for the 5508 models ? Or do I need to break the HA, upgrade both WLCs an[More]

-0001-11-30

Reasons to upgrade cisco ASA

  HI I have two Cisco ASA 5540, these ASA running ver 7.2. and used mainly as VPN gateways. My question is simple, Apart from the extra AnyConnect client functionality and the higher encryption, is there any specific security benefits (related to the[More]

-0001-11-30

To Upgrade cisco Unity Server to Cisco Unity Connection 8.5

Dear Experts; We are going to upgarde our old Cisco unity Server to Unity Connection 8.5 with VMWARE. Please advice me what things i need to take care for this and the direct upgrade is possibel or not? Regards DebashisStart by reading the available[More]

-0001-11-30

Upgrade Cisco WCS

Hello guys, I have WLC (4400 series) and WCS for years and they are on verions 7.0.x, I'm looking to upgrade WCS and I heard it's EOL. I did a quick research and found that Cisco Prime Infrastructure is replacing WCS but the PI also has other compone[More]

-0001-11-30

Unable upgrade cisco NAM

Hi guys! I have next problem: I have cisco NAM server (Catalyst 6509 with module WS-SVC-NAM-2). I want install upgrade for 6.0.2 version but I get next error: upgrade ftp://[email protected]/c6svc-nam.6-0-2.bin.gz Downloading the image... Password fo[More]

-0001-11-30

IOS Upgrade Cisco 4506

Hi all I have a Cisco 4506 with supervisor module II WS-X4013+, this one have the version IOS cat4000-i9s-mz.122-18.EW3.bin, but i want enable SSH So i need upgrade the IOS version, Can anyone help me with a suggestion of IOS for this equipment? Than[More]

-0001-11-30

Upgrade Cisco Aironet 3502i to Lightweight

Hi there, Anyone tried to upgrade C3502i to Lightweight? I failed to upgrade using Upgrade tool v3.4. The error message is "AP model is not supported" . Pls advise how can I upgrade it? Thanks and appreciate your advice!it's the same as you I'd[More]

-0001-11-30

Click Ranking